1. Si vous venez d'arriver sur le forum et que vous êtes un peu perdus, cliquez ici !
    Rejeter la notice

Bug avec les plantations

Discussion dans 'Serveurs' créé par Jazimir, 13 Août 2019.

  1. Jazimir

    Jazimir Nouveau

    Inscrit:
    13 Août 2019
    Messages:
    3
    Points:
    0
    Sexe:
    Homme
    Bonjour à tous,

    Actuellement, j'ai mon serveur RP en 1.7.10 et j'ai un soucis avec les plantations.

    Une fois les plantations plantées avec de l'eau et de la lumière,
    elles ne poussent pas ou du moins presque pas je vous avous ne pas trop savoir comment faire car c'est un élément très important pour mon serveur.

    J'aimerai savoir comment régler ça et même les faire pousser plus vite que la normal (si possible)

    Je vous remercie par avance pour votre aide.
     
  2. calygael

    calygael Nouveau

    Inscrit:
    13 Août 2019
    Messages:
    3
    Points:
    2
    Sexe:
    Homme
    Bonjour jazimir je te conseille pour que tes plantations poussent de /gamerule Randomtickspeed 100 ou plus

    Cela fera pousser plus vite tes cultures. Et pour remettre au randomtick speed normal tu le mets a 3

    Si tu as un autre problème mp moi.

    Calygael
     
    #2 calygael, 14 Août 2019
    Dernière édition: 14 Août 2019
  3. Jazimir

    Jazimir Nouveau

    Inscrit:
    13 Août 2019
    Messages:
    3
    Points:
    0
    Sexe:
    Homme
    Salut merci pour ton aide mais ce gamerule n'existe pas en 17.10.

    Cordialement,
     

Partager cette page