1. Si vous venez d'arriver sur le forum et que vous êtes un peu perdus, cliquez ici !
    Rejeter la notice

GROS Problème

Discussion dans 'Autres' créé par SnowwHD, 2 Jan 2016.

Tags:
  1. SnowwHD

    SnowwHD Nouveau

    Inscrit:
    2 Jan 2016
    Messages:
    3
    Points:
    55
    Sexe:
    Homme
    Quand je fais un screenshot, voila ce que ça m'affiche en 0,5
     

    Fichiers attachés:

    • wtf.JPG
      wtf.JPG
      Taille de fichier:
      147.1 KB
      Affichages:
      121
  2. SnowwHD

    SnowwHD Nouveau

    Inscrit:
    2 Jan 2016
    Messages:
    3
    Points:
    55
    Sexe:
    Homme
    Up :3 Hey j'ai dit Up :c
     
    #2 SnowwHD, 3 Jan 2016
    Dernière édition: 3 Jan 2016
  3. Bluelifegirl

    Bluelifegirl Explorateur

    Inscrit:
    16 Nov 2015
    Messages:
    60
    Points:
    30
    Sexe:
    Femme
    Je crois que tu as une très mauvaise carte graphique et que tes pilotes sont pas à jour, ou désinstalle tes ressources packs si tu en as car j'ai déja vu des trucs colorés comme ça auparravant, avec mes ressources packs. J'èspère que ça va fonctionner ;)
     
  4. MrJ_Geek

    MrJ_Geek Enter the World

    Inscrit:
    13 Jan 2016
    Messages:
    40
    Points:
    22
    Sexe:
    Homme
    Pour moi c'est un bug de carte graphique, soit elle n'est pas à jour, ou alors tu as une carte graphique de l'an 1890 x)
     
    • Amusant Amusant x 1
  5. Bluelifegirl

    Bluelifegirl Explorateur

    Inscrit:
    16 Nov 2015
    Messages:
    60
    Points:
    30
    Sexe:
    Femme
    Mais il faut décrir le problème pour qu'on sache ce que tu veux dire
     

Partager cette page