1. Si vous venez d'arriver sur le forum et que vous êtes un peu perdus, cliquez ici !
    Rejeter la notice

Probleme a l'installation de forge 1.7.10

Discussion dans 'Problème avec les mods' créé par BilewZ, 3 Nov 2018.

  1. BilewZ

    BilewZ Nouveau

    Inscrit:
    3 Nov 2018
    Messages:
    4
    Points:
    0
    Sexe:
    Homme
    Bonjour voila 1h que j'essaie de réinstaller forge mais des l’installation démarrer sur mon navigateur sa me dit
    C:\Users\USER\AppData\Local\Temp\tL2glkJR.jar.part ne pourra être enregistré car le fichier source ne peut être lu.

    Réessayez plus tard ou contactez l’administrateur du serveur.

    Merci de m'aider
     
  2. robin4002

    robin4002 Support Technique
    Staff

    Inscrit:
    17 Août 2012
    Messages:
    4 780
    Points:
    204
    Sexe:
    Homme
    Salut,
    Essaies de télécharger forge avec un autre navigateur.
     
  3. BilewZ

    BilewZ Nouveau

    Inscrit:
    3 Nov 2018
    Messages:
    4
    Points:
    0
    Sexe:
    Homme
    j'ai essayer avec firefox sa a fait la meme
     
  4. robin4002

    robin4002 Support Technique
    Staff

    Inscrit:
    17 Août 2012
    Messages:
    4 780
    Points:
    204
    Sexe:
    Homme
    Tu essais de télécharger forge depuis où ?
     
  5. BilewZ

    BilewZ Nouveau

    Inscrit:
    3 Nov 2018
    Messages:
    4
    Points:
    0
    Sexe:
    Homme
    le site officiel*
     
  6. robin4002

    robin4002 Support Technique
    Staff

    Inscrit:
    17 Août 2012
    Messages:
    4 780
    Points:
    204
    Sexe:
    Homme
    Il faudrait réessayé plus tard, les serveurs de forge ont actuellement des problèmes de surcharge.
     
  7. BilewZ

    BilewZ Nouveau

    Inscrit:
    3 Nov 2018
    Messages:
    4
    Points:
    0
    Sexe:
    Homme
    merci jai resayer aujourduit et sa a marcher
     

Partager cette page