1. Si vous venez d'arriver sur le forum et que vous êtes un peu perdus, cliquez ici !
    Rejeter la notice

1.16.1 Problème avec le panneau de configuration java au lancement de forge.

Discussion dans 'Problème avec les mods' créé par Milo Welsh, 12 Oct 2020.

  1. Milo Welsh

    Milo Welsh Nouveau

    Inscrit:
    12 Oct 2020
    Messages:
    2
    Points:
    0
    Sexe:
    Homme
    Bonjour à tous, je suis nouveau sur le forum alors n'hésitez pas à me dire si je fais des erreurs.

    J'ai un problème au lancement de forge en 1.16.1 quand je lance minecraft depuis le launcher un panneau java s'affiche et après plus rien. Je vous met le screen avec. ça fait un moment que je galère avec les mods mais je sens que je touche au but ! Seulement je ne trouve personne d'autre qui ai eu ce problème.

    Merci d'avance pour vos réponses ! :)
     

    Fichiers attachés:

  2. robin4002

    robin4002 Support Technique
    Staff

    Inscrit:
    17 Août 2012
    Messages:
    5 317
    Points:
    229
    Sexe:
    Homme
    Bonsoir,
    C'est le panneau que tu as mis en capture d'écran qui s'ouvre quand tu lances le profil forge depuis le launcher ?
     
  3. Milo Welsh

    Milo Welsh Nouveau

    Inscrit:
    12 Oct 2020
    Messages:
    2
    Points:
    0
    Sexe:
    Homme
    oui tout à fait
     
  4. robin4002

    robin4002 Support Technique
    Staff

    Inscrit:
    17 Août 2012
    Messages:
    5 317
    Points:
    229
    Sexe:
    Homme
    hum je ne vois pas comment c'est possible x)
    Peux-tu envoies le fichier launcher_logs qui se trouve dans le dossier .minecraft, après avoir lancé le jeu et donc rencontré le problème ?
     

Partager cette page