1. Si vous venez d'arriver sur le forum et que vous êtes un peu perdus, cliquez ici !
    Rejeter la notice

Résolu forge fait crasher mon minecraft 1.7.10

Discussion dans 'Problème avec les mods' créé par sismikYTB, 14 Juil 2015.

  1. sismikYTB

    sismikYTB Enter the World

    Inscrit:
    14 Juil 2015
    Messages:
    19
    Points:
    1
    Sexe:
    Homme
    Daccord merci et merci beaucoup robin 4002 ma beaucoup aidé mon nvidia n etais pas a jour vraiment merciiiiii
     
  2. sismikYTB

    sismikYTB Enter the World

    Inscrit:
    14 Juil 2015
    Messages:
    19
    Points:
    1
    Sexe:
    Homme
    bon voila j'ai un autre probleme :
     

    Fichiers attachés:

    • crash 2.txt
      Taille de fichier:
      36.6 KB
      Affichages:
      264
  3. robin4002

    robin4002 Support Technique
    Staff

    Inscrit:
    17 Août 2012
    Messages:
    5 432
    Points:
    229
    Sexe:
    Homme
    Certains mods 1.7.2 ne sont pas compatibles avec la 1.7.10 et visiblement tu as installés des mods 1.7.2 incompatibles avec la 1.7.10
     
  4. sismikYTB

    sismikYTB Enter the World

    Inscrit:
    14 Juil 2015
    Messages:
    19
    Points:
    1
    Sexe:
    Homme
    Euh non la ta du te tromper en fait j avais juste mi tmi et nei ensemble qui faisait buggé le tout. J ai opté pour nei et j ai retiré tmi en te remerciant encire beaucoup pour l aide de tout a l'heure sismik
     
  5. Wolf2064

    Wolf2064 Enter the World

    Inscrit:
    5 Juin 2015
    Messages:
    17
    Points:
    11
    Sexe:
    Homme
    Bonjour à tous. J'ai aussi un soucis avec Minecraft, mais cette fois, ca c'est déclenché d'un coup... sans MAJ ou autre!! Je suis en 1.7.10 avec Forge, et, d'un coup, je sais pas se qui lui a pris, il a décidé de buggé!! Je lance le jeu, charge le monde je commence a bougé puis au bout de 10 seconde, freeze, Minecraft ne repond pas puis retour windows (sans launcher ni rapport). Et desfois, ils marchent mais.... en buggant!! Appuyé sur un bouton ouvre la porte pendant 4 ou 5 minutes, mob qui ne sente pas les coups, fleche qui ne part pas, plaque de pression qui n'active rien.... etc... et par intermitence!! Ca marche pendant 2 minutes puis ca marche pas pendant 5 ou 10 minutes avant de revenir, etc etc....

    Une idée?

    Petite aperçu de quand ca "marche a peut pret" :
     
  6. L'idée?
    Crée un nouveau sujet!
     
  7. Wolf2064

    Wolf2064 Enter the World

    Inscrit:
    5 Juin 2015
    Messages:
    17
    Points:
    11
    Sexe:
    Homme
    Bah voyant qui y'avais un soucis sur du 1.7.10 je me suis dit que je pouvais en parler ici plutot que de créé un nouveau post...
     
  8. Personne ne va répondre vu que ce post est noté "Résolu", donc crée un nouveau post... Merci d'avance ^^.
     
  9. Wolf2064

    Wolf2064 Enter the World

    Inscrit:
    5 Juin 2015
    Messages:
    17
    Points:
    11
    Sexe:
    Homme
    ah oki merci. (pas l'habitude des Forums)
     

Partager cette page